A Játék erőssé,és kitartóvá tesz!Ne gondolkodj,csak játssz!                                                                                                                                                                                     
        Böngésző:    Verz.:    IP Cím:54.162.133.222                            Kedd, 2018-10-16
Minden ami Xbox/360/ONE/PS3...                
[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Fórum » Fórumok » Xbox360 » Xbox360 HELP!!! (Segítség elakadtam,nem tudom...)
Xbox360 HELP!!!
kupak92Dátum: Vasárnap, 2016-01-17, 07:15:38 | Üzenet # 1276
Közlegény
Csoport: Felhasználók
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Sziasztok! Mivel amatőr vagyok a témában inkább leírom lépésről lépésre mit szenvedtem el. Letöltöttem a fifát, nem indult, ráakadtam hogy a probléma a régi kernel verzió. Kerestem hogyan kell frissíteni. Először így próbáltam: http://www.ngx.hu/Cikkek-irasok/xbox360/automatikus-frissites-16747-verziora-rgh-jtag itt azonban annál a pontnál ahol az ip címet kell megadni elbukott a dolog mert ahogy elindítom a dashlaunchert a hálózat nem látja a konzolt(ha kikapcsolom, újra látja).
Aztán próbáltam így http://www.xboxklub.hu/dash_frissites_rgh_gepen De itt meg a xell se jött elő (igen tudom várjak, 20 perc után se csak színes pontok jelentek meg a képernyőn) Szóval most ott tartok, ahol kezdtem 5 órával ezelőtt. Ha valaki tudna segíteni megköszönném.
 
kupak92Dátum: Vasárnap, 2016-01-17, 15:52:46 | Üzenet # 1277
Közlegény
Csoport: Felhasználók
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Itt is baj lenne, hogy a hálózat nem látja, plusz nem szoktam olyan leírásra hallgatni ami tele van helyesírási hibával..
 
JanekDátum: Hétfő, 2016-01-18, 04:28:29 | Üzenet # 1278
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
:))))))))))))

Micsoda igények,nem lehetsz semmi!

Akkor csináld magad mozgalom,olvasd ki a Nand-ot és gyártsd le magadnak...enyike. wink
 
GyaxyBoyDátum: Péntek, 2016-07-08, 15:33:21 | Üzenet # 1279
Hadnagy
Csoport: Felhasználók
Üzenetek: 66
Hírnév: 0
Állapot: Offline
Sziasztok!

Van egy nagy problémám.
Meghalt a kinect sensorom.

Hiba jelenség:
Szombaton játszottunk vele, egy kis családi rendezvény miatt és minden frankó volt.
Szerda este ismét szórakozni akartunk a párommal viszont nem kapcsolt be. Kis zöld led nem világít és a konzol sem érzékeli.
Hibaüzenet is csak annyi volt, mikor a Kinect Turnerre nyomtam, hogy nincs csatlakoztatva a Kinect.

Széthúztam, újra összedugtam, nem javított rajta. Átdugtam másik USB-be és másik konnektorba, szintén semmi javulás.

Gépem egy FAT XBOX 360 + adapter a kinecthez.

Használtan vettem a kinectet adapterrel, kb. egy éve, de még nem volt gond vele.

Kollégám (TV és műszaki cikk műszerész, precíz ember) szétszedte a kinectet, kimérte a dolgokat.
Az 5V-ot az USBből megkapja a kinect és a 12V-ot is a tápból.

De Ő amiket nézett, más hibát nem talált.

Túlságosan nem akart belemenni, mert nem az asztala ez a fajta kütyük szervízelése nincs benne rutinja, így nem foglalkoztt vele többet.

Viszont, azt tudom, ha valaki mond konkrét dolgot mit nézzen meg, arra még rá fogom tudni beszélni. :)

Így annyit kérnék tőletek, akinek volt már hasonló esete és tudja mi lehet a problémája, esetleg van ötlete, mi lehet a megoldás, kérném, hogy írja már meg.

Tudom, hogy használtan 15k egy másik Kinect, de számomra az is sok lenne  most.

Előre is köszönöm a válasz(oka)t!
 
JanekDátum: Vasárnap, 2016-07-10, 08:10:48 | Üzenet # 1280
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia!

GyaxyBoy

A kábel közepén található,zöld jelzőlámpa világít?
 
GyaxyBoyDátum: Vasárnap, 2016-07-10, 15:44:08 | Üzenet # 1281
Hadnagy
Csoport: Felhasználók
Üzenetek: 66
Hírnév: 0
Állapot: Offline
Szia!

Igen, ott világít a led.

Üdv.
 
JanekDátum: Vasárnap, 2016-07-10, 16:12:29 | Üzenet # 1282
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Akkor áramot kaphat a Kinect,de azért ki mérném,hogy elmegy e-oda"ja látom az már meg volt".Ha megy áram akkor a kinect érzékelő mehetett ki valamelyik ellenállás.A konzolon nincs ki kapcsolva véletlenül a Kinect érzékelő?

Menj a Settings lehetőségre.
Válaszd az All Settings lehetőséget.
Válaszd a Kinect & devices lehetőséget.
Válaszd a Kinect lehetőséget.
Ellenőrizd, hogy be van-e kapcsolva a Kinect érzékelő. Ezt a Kinect on felirat jelzi.
 
sutha9747Dátum: Péntek, 2016-07-22, 15:34:04 | Üzenet # 1283
Közlegény
Csoport: Felhasználók
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Sziasztok! Vettem egy RHG-s xbox 360 s-t. Összeszereltem meg minden. Kér internet kapcsolatot. Wifivel felcsatlakozok a rúterre, de nem éri el az internetet. Látja a rutert meg minden. Azt írja, nincs DNS kiszolgáló. Beállítottam netes videok szerint manuálisra... Semmi nem változott. Újraindítottam mindent. Kábellel is próbálkoztam már egyenesen a modemből, de úgy sem volt internet. Találtam végre egy oldalt, hogy mely portokat használja az Xbox felszabadítottam és továbbra sincs internet.
Valaki találkozott már ezzel az esettel? Megoldás esetleg? Már gondoltam arra is, hogy a kiszolgáló ip kiosztása nem tetszik a gépnek, vagy tiltják ezeket a portokat...
Kicsit unom már, hogy költöttem a gépre és nem tudom használni lassan két napja :O

Tippeket és megoldásokat előre is köszönöm.
 
xxfela07xxDátum: Szerda, 2016-09-07, 15:40:19 | Üzenet # 1284
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Üdv mindenkinek!
Hatalmas gondom adódott... nem vág falhoz de azért örülnék ha lenne valami mód a megmentésére... kezdem is. Adott egy Corona V6 alaplap, addig jutottam ,hogy NAND kiolvasás, itt félbe is hagytam mert késő volt már, másnap elővettem és mivel vastag vezetéket forrasztottam az 1-es jelölésű forrpontra, (amin a 68ohm van) mikor hozzányúltam ahhoz szépen leszakadt az egész forrpontostól. (jó gyenge egyébként is a forrpont, persze ettől még az én hibám) A helyén ugye nem maradt semmi csak egy hajszálnyi vékony alaplap nyákjából kilógó aprócska réz szál amire ónt is alig bírtam nyomatni, hogy legalább tudjam folytatni a NAND írás/olvasás-t... Sikerült láttatni a JRunnerrel a NAND-ot, olvasni is tudja viszont írni nem... Azelőtt este látta, hogy a NAND hány MB-os, ezután már nem látta... amikor írni próbáltam az ECC-t a NAND-ba I/O eszközhibára hivatkoza közölte, hogy nem tudta beírni, mindennek tetejében mikor feladtam és úgy döntöttem, hogy mivel a gép NAND-ját nem bántottam így mindent visszaállítottam gyárira, (gondolok ezzel a zárt pontok feloldására) a gép áram alatt egyszerűen nem kapcsolt be. Semmilyen más hibát nem vétettem, vigyáztam az alaplapra ahogy tudtam tehát egyszerűen fogalmam nincs miért nem kapcsol be és arra gondoltam, hogy mivel az 1-es forrpont az csak kivezetés így hiába szakadt le, nem lesz hatással az indulásra és a működésre. Hát nem így lett... 3 RGH-t volt szerencsém csinálni eddig és nem volt tapasztalatom E és S szériás gépekkel sajnos...szerintetek kuka? vagy érdemes próbálkozni valamivel? Egyébként mindent ezen oldal leírásai alapján csináltam és nem hagytam ki semmit sem már ha számít a folyamat íly korai stádiumában. Véleményeket, ötleteket várom de valószínű, hogy már csak annyit ér mint halottnak a csók smile Köszönöm előre is!


Az üzenetet módosította: xxfela07xx - Szerda, 2016-09-07, 15:44:27
 
JanekDátum: Szombat, 2016-09-10, 03:48:34 | Üzenet # 1285
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia.

xxfela07xx

A vezető szálat hidald össze,és úgy írd be a nandot.
 
xxfela07xxDátum: Vasárnap, 2016-09-11, 11:19:40 | Üzenet # 1286
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Szia! Hát azóta utána jártam 1-2 dolognak... egy budapesti konzol szervíznél azt mondták, hogy a forrpont leszakadása nem okoz olyan hibát, hogy nem kapcsol be a gép. Az áthidalás megvolt de sajnos azon kívül, hogy NAND kiolvasás, más nem ment. Nem látta a JRunner a NAND méretét sem amit ugyebár látnia kellett volna de ez mondjuk kontakt hibának is betudható akár a felszakadás miatt tehát mégsem lehetett teljesen jó az az áthidalás... de ez mint kiderült a kisebbik gond. Azon agyalok, hogy nem használtam testelés magam és a Box között és talán ez apró kisülést okozott valahol. Vagy mivel hosszú pórázon volt az 1-es forrponthoz nyúló vezeték és a 68ohm-os ellenállás nem volt leragasztva talán hozzáért valami olyanhoz az alaplapon amihez nem szabadott volna. Ezekre tudok gondolni... beküldöm szervízbe aztán megmondják minden bizonnyal. Egyébként ha már itt vagyok megkérdezem mert ez is eszembe jutott... ha esetleg teljesen véletlenül elvesztette volna a box a teljes NAND tartalmát tehát üres NAND-al kapcsolod be, bekapcsol? Be kéne nem?
 
JanekDátum: Szerda, 2016-09-14, 03:40:18 | Üzenet # 1287
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia.

Üres nandal nem fog bekapcsolni,és valszeg hogy roszúl írt nand van benne.
 
xxfela07xxDátum: Kedd, 2016-09-27, 13:07:31 | Üzenet # 1288
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Sziasztok!
Megoldották pesten a dolgot... 2 ellenállás rosszul érintkezett... valószínű mikor egy gyenge keféjű fogkefével tisztogattam a kiolvasás helyénél a fluxot feltépte egy picit...az ellenállások a helyén voltak csak két oldalról raktak rá ónt plusszba az érintkezés végett... 10 ezret kértek el érte -.-" tehát nem üres volt a NAND. Ugye a leszakadt forrpontot nem pótolták de folytatni akartam az RGH-t magam... sajnos a gép nem látja a "meghajtót" azaz a NAND méretét. Pontosabban látja az új meghajtót, pl. "F" meghajtó de csak a betűjel van előtte és semmi más. A leszakadás előtt "F - USB meghajtó" volt és pontosan meg us tudta határozni a méretét a meghajtónak. Most méret sincs. Ebből adódóan csak olvasni tudja írni nem. Valószínű nem elég jól érinkezik az a forrpont ahol leszakadt. Trükköt,tippet esetleg tudtok adni alternatív 1-es forrpontot vagy valami hasonlót? Szeretném megoldani. Válaszokat előre is köszönöm!

Hozzáadva (2016-09-27, 13:07:31)
---------------------------------------------
1-es forrponthoz találtam alternatív pontot méghozzá az alaplap hátoldalán lévő FT1R4 pontot. Sajnos a probléma még fenn áll... talán az SD olvasómnál kell keresni a hibát. De mint mondtam a szakadás előtt még jó volt... ugye saját kezűleg csináltam az SD olvasót egy tutor alapján és az 1-es ponthoz vezető szálon van egy 68ohm-os ellenállás. Ennek az ellenállásnak tök mindegy melyik oldaláról merre folyik az áram nem?

Az üzenetet módosította: xxfela07xx - Kedd, 2016-09-27, 12:49:31
 
JanekDátum: Kedd, 2016-09-27, 17:08:17 | Üzenet # 1289
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Képeket esetleg ha tudnál küldeni.Ha a forrpont ami leszakadt,az nem jól érintkezik,akkor se írni,se olvasni nem bírsz.Mi alapján csinálod a kiolvasást?Mi alapján csináltad a sd-olvasót?Rengeteg fajta megoldás van,így ez nem tiszta.A konzolba a gyári nand van?Mikor elhoztad be bootolt?AHa egyről beszélünk,a FT1R4-alternatív,az a 3.3V.Meg hogy nem látja a 4gb-ot lehet olyan is hogy még mindig baj van valamelyik ellenálláss,nézd át ezeket a pontokat.

R1R1 
R2R2 
R1R3 
R1R4 
R1R5 
R1R6 
R1R7 
R1R8 
R1R9 
C1T2 
C1T4 
C1T6 
R1R10 
C1T3 
C1T5


Az üzenetet módosította: Janek - Kedd, 2016-09-27, 17:28:47
 
xxfela07xxDátum: Kedd, 2016-09-27, 21:58:41 | Üzenet # 1290
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Köszi a tippeket. Igazán segítőkész vagy. Tudom, nem publikus de ha egy e-mail címet küldenél, arra elküldeném a képeket holnap. Maximum miután megkapod az üzenetemet törlöd a hozzászólásodat innen. Egyébként annyit már most el tudok mondani, hogy a konzolban természetesen a gyári NAND van. Ennek az oldalnak a leírása alapján csinálom a kiolvasást is. Plussz egy kép alapján ami az oldalon nincs feltűntetve. Kicsit összegezném a történteket. Mint azt a legelső post-omban olvashattad, kiolvasásig jutottam mielőtt a szervízbe elküldtem az ellenállások felválása miatt ami azt eredményezte, hogy a konzol nem kapcsolt be. És ugye fel is szakadt az az 1-es forrpont is de nem ez eredményezte a bekapcsolás gondot hanem az a 2 ellenállás. De a felszakadás és a szervíz előtt még látta a NAND méretét. Miután a szervíz megcsinálta már bebootol most is. Ellenállás szakadás miatt nem bootolt be. Azért kérték el a 10 ezret mert 2 ellenállást két oldalról megpatkoltak... ha ezt tudom talán én is megoldom. Egyébként az, hogy olvasni nem tudsz ha nem érintkezik valamelyik pont az nem teljesen igaz...én most is kiolvasom a NAND-ot bármikor úgy, hogy az 1-es forrpont nincs bekötve biggrin Persze be szoktam kötni csak kipróbáltam. Írni viszont mint mondtam nem tudom. Port I/O hibára hivatkozik a JRunner. Persze a szakadás óta...Onnan vettem észre a hiba okát ugyebár, hogy a NAND tartalom méretét sem a fájlkezelő sem pedig a JRunner nem tudja meghatározni. Ebből ered az egész gondom. Ha jó lenne és tudnám írni már csak ECC-t kéne beírni, POST OUT-ot be, glichert be és annyi. A NAND olvasó elkészítéséről és az alaplapról az e-mail címedre tudnék képet küldeni ha adsz egyet. A kérdés amire nem válaszoltál azt még most is várnám. A 68ohm-os ellenállásomba mindegy melyik oldalról folyik be az áram? Kezdő kérdés tudom de nem elektroműszerész vagyok. De úgy tudom ellenállásnál mindegy hogyan kötöd be. Diódánál nem mindegy. Ezeket a pontokat amiket megadtál hogyan ellenőrizzem? Mint mondtam nem vagyok szaki de szeretném ezeket elsajátítani. Multimeter kellene hozzá ha jól gondolom... egyelőre beszerzés alatt.

Az üzenetet módosította: xxfela07xx - Kedd, 2016-09-27, 22:25:38
 
Fórum » Fórumok » Xbox360 » Xbox360 HELP!!! (Segítség elakadtam,nem tudom...)
Keresés:

Copyright olivagyok360 © 2018

Бесплатный конструктор сайтов - uCoz