A Játék erőssé,és kitartóvá tesz!Ne gondolkodj,csak játssz!                                                                                                                                                                                     
        Böngésző:    Verz.:    IP Cím:54.224.50.28                            Hétfő, 2017-10-23
Minden ami Xbox/360/ONE/PS3...                
[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 88 / 88«12868788
Fórum » Fórumok » Xbox360 » Xbox360 HELP!!! (Segítség elakadtam,nem tudom...)
Xbox360 HELP!!!
xxfela07xxDátum: Kedd, 2016-11-15, 21:41:31 | Üzenet # 1306
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Problémám akadt. Corona V6, Post Out Adapter V2, Matrix V3 glitcher. Sikerült egyébként minden csak kb. 5-6 perc a boot idő, vmikor 20 másodperc de túl nagy az időintervallum. Ezen oldal leírásának megfelelően csináltam mindent, FAT beállítás a glitcheren és 3-2-es időzítés, 14cm-es "A" ("A" alternatív pont) és 10cm-es "B" vezetékek. Az "E Corona V5 V6 RGH..." menüpont alatti leírás alapján csináltam pontosabban. Ott a képen egy sima Matrix glitchert lehet látni én V3-al csináltam. Ez lehet az oka a gondomnak? Oldal leírásai alapján átlagosan 1 glitch után bootolni kellene. Annyi, hogy a V2-es Post Out "5"-ös forrpontján van a "B" ami azt jelenti sztem h 5 cm+, de próbáltam úgy is, hogy 5centis "B" vezetéket használtam pont ennek a kiküszöbölésére de nem tapasztaltam változást... De ez nem tuti csak sztem. Kérdésem a következő, a Matrix V3 glitchelésnél halk sípoló hangot kell adjon nem? Itt van mikor sípol és világít egyszerre de van mikor csak világít simán 1-1 glitchelésnél. Úgy vettem észre, hogy csak akkor sikerül bootolni ha sípol is. Tapasztalatokat, tippeket várok. Köszi előre is.

Az üzenetet módosította: xxfela07xx - Csütörtök, 2016-11-17, 17:19:55
 
JanekDátum: Péntek, 2016-11-18, 04:32:12 | Üzenet # 1307
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia!

xxfela07xx

Ezt a módszert már nem igen használják,de a padokat forraszd össze normálisan.És a CPLD-is teheted máshová.XSVF fájl is változtathatod.
 
xxfela07xxDátum: Péntek, 2016-11-18, 08:12:17 | Üzenet # 1308
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Szia Janek!
Melyik módszer a legjobb Corona V6 esetén? Jelenleg csak egy Matrix V3-am van de rendeltem Ace V3-at is 2db-ot egyelőre. Egyébként normálisan oda vannak forrasztva a padok. Kb 10x forrasztottam újra és teszteltem. XSVF az az időzítő nem? 3_2-nél még be-be bootol de a többit is próbáltam de azoknál semmi... CPLD-t nem tom hová tehetném még, ott van sztem legjobb helyen a NAND kiolvasás helye mellett az alaplap szélén. Olyan kábeleket használok amiket pl a CoolRunnerekhez küldenek. Az a vékony színes. Esetleg az nem lehet, hogy az új nand legyártásánál Glitch2m-el kellene prónálkozni és a CR4-et bepipálni? Már nem tudok másra gondolni. Küldenék képeket ha írnál a privát címemre. Ellenőriztem a forrasztásokat a post outon is és elvileg minden rendben... érintkeznek a kondiknál is...nem tudom mi lehet már vele. Sokmindennel próbálkoztam, hosszabb kábelek, nem az alternatív cpu_rst pont hanem az eredeti...stb. Már ki vagyok tőle biggrin Itt a címem ha szívesen megnéznéd írj rám légyszives. xxfela07xxKUKACgmailPONTcom


Az üzenetet módosította: xxfela07xx - Péntek, 2016-11-18, 09:15:22
 
JanekDátum: Vasárnap, 2016-11-20, 17:56:45 | Üzenet # 1309
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
http://www.hackfaq.net/main/s_rgh/
 
xxfela07xxDátum: Vasárnap, 2016-11-20, 20:14:26 | Üzenet # 1310
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Köszönöm a linket. Itt még csak az aceV2-ről van szó de megoldom sztem aceV3-mal is... vannak rá még tutorok. Ettől függetlenül nem hiába jött létre az ezen oldali leírás ami alapján a matrix V3-mal csináltam... arra kellene főképp nekem help mert lehetetlen, hogy nem megy. De ha nincs több ötlet akkor inkább megvárom az ace chippeket.
 
gypeter88Dátum: Szombat, 2016-12-10, 17:42:34 | Üzenet # 1311
Közlegény
Csoport: Felhasználók
Üzenetek: 1
Hírnév: 0
Állapot: Offline
Sziasztok!
Elég amatőr vagyok a témában. Még kb két évvel ezelőtt RGH-ztattam az Xboxomat. Kaptam hozzá kis leírást, CD-t stb. Sajnos ez nem tudom merre lett. Kb fél éve nem kapcsoltam be, a mai napon szerettem volna, de sajnos csak ez a Xell-es boot jön be.
https://www.google.hu/search?q=xell&tbm=isch&imgil=JaJliJ48xnoZbM%253A%253Bf4ifJc4Wmpe1LM%253Bhttps%25253A%25252F%25252Fwww.youtube.com%25252Fwatch%25253Fv%2525253DCZv1wfmp_RY&source=iu&pf=m&fir=JaJliJ48xnoZbM%253A%252Cf4ifJc4Wmpe1LM%252C_&usg=__lKwW-1qKD2OxD0QjMEA-Ay2nhPE%3D&biw=1024&bih=494&ved=0ahUKEwjoh72VlerQAhWGuRQKHUfaDJkQyjcIOA&ei=Uj1MWOiWC4bzUse0s8gJ
Az elképzelhető, hogy azért mert nem gamepaddal próbáltam bekapcsolni, hanem az Eject gombbal?
Sima régi Fat 360, nincs hozzá vinyó. Eddig külső vinyóról használtam de azt be kellett fogni másnak. Most egy 16 GB pendriveot formáztam meg FAT32-ben de így sem műxik.
Kérem ne kövezzetek meg sad
Valaki tud segíteni?
Köszönöm szépen!
 
JanekDátum: Vasárnap, 2016-12-11, 06:24:46 | Üzenet # 1312
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia.

gypeter88

Az hogy mivel kapcsolod fel, az teljesen mind 1.Ha a xell be jön,akkor 2-probléma áll fent,a nand"freeboot",vagy időzítő gondok.

Javaslom hogy vidd el 1-szakihoz...
 
zolaDátum: Szombat, 2017-01-07, 15:22:59 | Üzenet # 1313
Közlegény
Csoport: Felhasználók
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Sziasztok, Egy kis segítség kellene, mert tanácstalan lettem!
Az lenne a kérdésem, hogy adott egy XBOX 360 Elite gép és a HDMI-n keresztül nem ad fel jelet az 1920x1080-as Full HD TV-re (Sony). A csavar a dologban az, hogy az 1366x768-as HD Ready TV-re viszont simán kiadja a jelet (Samsung).  Ráadásul a full HD-s monitorra is kirakja a képet egyből!! A full HD-s TV most jött meg a szervízből, ahol HDMI processzort cseréltek a panelen, mert a HDMI 2 csatlakozó döglött volt.  A boksz már 1 éve nem használható a full HD-s TV-n (előtte 7 évig tökéletes volt) és azt gondoltam, hogy ez a javítás megoldja a problémát. A TV-n 3 HDMI csatlakozó van egyiken sem működik. A 3 HDMI csatlakozón minden más működik. (DVD lejátszó, TV dekóder). A HDMI panel a szervízben tesztelve és tökéletesen működik. HDMI kábel vadonatúj.( 5 db kábellel is kipróbálva). A boksz HDMI kimenete ezek szerint jó a full HD TV HDMI-s panele is frissen javítva és tesztelve és az is jó. A 1366x768 HD Ready TV-n és a full HD-s monitoron is tökéletesen használható! Van valamilyen ötletetek, hogy mi lehet a gond vagy, hogy mit kellene még kipróbálnom? A boksz-ban lett volna valami elállítva? Ötleteket előre is köszönöm.


Az üzenetet módosította: zola - Szombat, 2017-01-07, 15:24:07
 
JanekDátum: Vasárnap, 2017-01-08, 10:41:23 | Üzenet # 1314
Ezredes
Csoport: Felhasználók
Üzenetek: 217
Hírnév: 2
Állapot: Offline
Szia.

zola

A konzolodal semmi gond,a TV-a ludas!
 
zolaDátum: Vasárnap, 2017-01-08, 18:16:17 | Üzenet # 1315
Közlegény
Csoport: Felhasználók
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Szia Ezredes,

Köszönöm a gyors választ, elindulok a TV irányába a HDMI panel legalább most 6 hónapos garanciával rendelkezik.

üdv.


Az üzenetet módosította: zola - Vasárnap, 2017-01-08, 18:17:01
 
xxfela07xxDátum: Szerda, 2017-02-01, 12:38:34 | Üzenet # 1316
Közlegény
Csoport: Felhasználók
Üzenetek: 13
Hírnév: 0
Állapot: Offline
Üdvözlök mindenkit!
Új fajta memóriával kerültem szembe. Nevezetesen winbond. Xbox 360 E Slim 4GB, Corona V6-os alaplap. X360aceV3 a chip ami dolgozik vele. Az eljárást átolvastam a hackfaq.net-en és az X360ace weboldalán a downloads-nál vannak winbond-hoz való .bin fájlok amiket sikeresen be is írtam a nandba. A probléma ott kezdődik, hogy bekapcsolom a boxot és a chip glitchel is de első vagy másidik glitchre kikapcsol a gép. Az idő mire kikapcsol az változó. Volt mikor a xell el is indult tehát jó minden de mire a proci kulcsot kiolvashattam volna megintcsak kikapcsolt ez a szemtelen gép. Ötleteket, tanácsokat szeretnék tőletek. Köszi előre is.
Üdv, xXFelaXx

Update:
sikerült kiolvasnom a kulcsot úgy, hogy a powert folyamat összeérintettem az alaplapon. Tehát nem engedtem el. Mikor elengedtem egy idő után kikapcsolt. Ha azonnal megpróbálom bekapcsolni akkor glitchel 1-et és kikapcsol. Ha ez után is megpróbálom, azaz harmadjára kapcsolom be akkor már be sem kapcsol. Ki kell húznom a tápot és pihentetnem kell a konzolt amég újra el nem tudok ugyanígy játszani... elég speciális eset lehet biggrin Vissza írni az eredeti nandot és úgy bekapcsolni még nem próbáltam. Holnap nekifutok és nyomok még egy update-et. De addig jöhet tanács, tapasztalat nyugodtan smile

Megfigyelés:
Amikor bebootol a xell akkor a chip zöld glitch jelző ledje nem kialszik hanem folyamatosan égve marad amég megy a gép, eddig nem ez volt a tapasztalat hanem az, hogy abbahagyja a glitchelést amint bebootolt.

Update:
Megoldva. A winbond-ra módosított NAND-omat a CPUkey-emmel szépen beírtam a NAND-ba és működik f*szán. Ezek után a chip bebootolás utáni folyamatos zölden világítása is megszűnt tehát normalizálódott, elalszik amint bebootol. A random power shutdown-t meg az okozta, hogy az alaplapon azt a 2 pontot ugye összeérintettem a bekapcsoláshoz (eddig is így csináltam más gépeken probléma nélkül) de nem így kellett. Az volt a trükkje, hogy az előlapot amin a bekapcsoló gomb van szépen a szalagkábellel ráfűztem az RF chipre ami ugye az elején van és úgy már nem kapcsolgatott ki random. smile

UI.: X360aceV3 chippekkel ha valaki dolgozik/dolgozott akkor a Corona V6-os alaplapra mondhatna nekem kábel hosszokat a POST_OUT és a CPU_RST-hez. Timeing fájlokat végigpróbálgatom én de időt spórolnék meg a legjobb beállításhoz. Eddig amit ki tudtam hozni legjobbat ezzel a chippel az átlag 17 MP. Ez ugye átlag. Valamikor 4 MP valamikor meg elment 45 MP-ig is de ezt szeretném lefaragni jobban.


Az üzenetet módosította: xxfela07xx - Péntek, 2017-02-03, 11:01:13
 
Fórum » Fórumok » Xbox360 » Xbox360 HELP!!! (Segítség elakadtam,nem tudom...)
Oldal 88 / 88«12868788
Keresés:

Copyright olivagyok360 © 2017

Бесплатный конструктор сайтов - uCoz